
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Familiebilen for de bilinteresserte
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=annonsebilag" />
<link rel="shortcut icon" href="https://www.nettavisen.no/favicon.png"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Den perfekte lade-hybriden for småbarnsfamilien passer også for de mer bilinteresserte." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Familiebilen for de bilinteresserte"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Familiebilen for de bilinteresserte">
<meta name="twitter:url" content="//annonsorinnhold.nettavisen.no/artikkel/3423515188">
<meta name="twitter:description" content="Den perfekte lade-hybriden for småbarnsfamilien passer også for de mer bilinteresserte.">
<link rel="canonical" href="//annonsorinnhold.nettavisen.no/familiebilen-for-de-bilinteresserte/3423515188.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://annonsorinnhold.nettavisen.no/artikkel/3423515188"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Den perfekte lade-hybriden for småbarnsfamilien passer også for de mer bilinteresserte." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515448/1/w1024/5450031.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515448/1/w1024/5450031.jpg">
<meta name="author" content="Amalie Gulbrandsen"/>
<meta property="lp:url" content="//annonsorinnhold.nettavisen.no/familiebilen-for-de-bilinteresserte/3423515188.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "Amalie Gulbrandsen",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Familiebilen for de bilinteresserte",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/07/18/3423515448/1/w1024/5450031.jpg"
],
"datePublished": "",
"mainEntityOfPage": "http://annonsorinnhold.nettavisen.no/familiebilen-for-de-bilinteresserte/3423515188.html",
"description": "Den perfekte lade-hybriden for småbarnsfamilien passer også for de mer bilinteresserte."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423515188" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423515188" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423515188" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423515188">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423515188">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423515188">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i|PT+Sans:400,400i,700" rel="stylesheet">
<link rel="stylesheet" href="//annonsorinnhold.nettavisen.no/templates/v2/sass/css/article.css?v1529649990000" />
<link rel="stylesheet" href="https://annonsorinnhold.nettavisen.no/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<script src="//www.nettavisen.no/templates/v1/js/bundle.js?v1530099646000"></script>
<script src="//annonsorinnhold.nettavisen.no/templates/v2/js/jquery.mobile.custom.min.js?v1516001231000"></script>
<script async="true" src="https://annonsorinnhold.nettavisen.no/templates/v2/js/picturefill.js"></script>
<script src="//annonsorinnhold.nettavisen.no/templates/v2/js/highslide.js?v1516001231000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'https://www.nettavisen.no/templates/v2/images/highslide/graphics/';</script>
</head>
<body id="Annonsebilag" class="">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/index/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="wrap">
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<header id="amedia-header" class="amedia-header nettavisen-header clearfix" style="background-color: #17254C;">
<a class="amedia-logo" href="https://www.na.no/">
<img src="/templates/v2/images/nalogo.png" alt="Nettavisen">
</a>
<p style="color: #fff">Annons&oslash;rinnhold <span>i samarbeid med Mitsubishi Motors</span></p>
<a style="color: #fff" class="whats-this-btn" href="https://annonsorinnhold.nettavisen.no/annonsorinnhold.jsp">Hva er dette?</a>
</header>
<div id="art-top" class="art-top">
<div id="art-top-landscape">
<div id="title-on-image-wrap">
<picture>
<source 
media="(max-width: 570px)"
sizes="100vw"
srcset="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515454/1/w1200/5450084.jpg 570w, 
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515454/1/w1024/5450084.jpg 500w, 
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515454/1/w900/5450084.jpg 450w, 
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515454/1/w800/5450084.jpg 400w, 
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515454/1/w700/5450084.jpg 350w">
<img 
style="max-width: 1920px;" 
data-bildeid="948335" 
srcset="
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515448/1/w300/5450031.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515448/1/w600/5450031.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515448/1/w900/5450031.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515448/1/w1200/5450031.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515448/1/w1500/5450031.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515448/1/w1800/5450031.jpg 1800w 
"
sizes="100vw" 
alt="" 
class="article-top-image">
</picture>
<p style="display: none;" id="cm-label-txt" class="sticky-scroll-box">
Annons&oslash;rinnhold - <a style="color: #fff" class="whats-this-btn" href="https://annonsorinnhold.nettavisen.no/annonsorinnhold.jsp?publication=&brandcolor=&brandlogo=">Hva er dette?</a>
</p>
<div id="titles-wrap">
<h1 >Familiebilen for de bilinteresserte</h1>
</div>
</div>
<script>
var topImgMobiletext = "",
topImgMobilePhotographer = "",
topImgMobileSource = "", 
viewWidth = $(window).width(),
$topImgMobile = $('.art-top .article-top-image');
var topImgNormaltext = "",
topImgNormalPhotographer = "",
topImgNormalSource = "";
// Bildetekst for mobiltoppbildet
function topMobileImgtext() {
// Fjern eksisterende tekst
$("#mobile-img-txt").remove();
$("#normal-img-txt").remove(); 
if(topImgMobiletext.trim() || topImgMobilePhotographer.trim() || topImgMobileSource.trim()) {
var imgMobileTxtCompleteHtml = $([
"<div id='mobile-img-txt' class='dp-article-image-description image-caption'>",
" <span class='image-description'>" + topImgMobiletext + "</span>",
" <span class='photographer'><img src='/templates/v2/images/camera.png'>" + topImgMobilePhotographer + "</span>",
" <span class='img-byline-seperator'>/</span>",
" <span class='photo-source'>" + topImgMobileSource + "</span>",
"</div>"
].join("\n"));
$(imgMobileTxtCompleteHtml).insertBefore('#titles-wrap');
// Gjem tomme elementer
if(!topImgMobiletext.trim()) {
$("#mobile-img-txt .image-description").css('display', 'none');
}
if(!topImgMobilePhotographer.trim()) {
$("#mobile-img-txt .photographer").css('display', 'none');
}
if(!topImgMobileSource.trim()) {
$("#mobile-img-txt .photo-source, #mobile-img-txt .img-byline-seperator").css('display', 'none');
}
}
}
// Bildetekst for det vanlig bildet
function topNormalImgtext() {
$("#normal-img-txt").remove();
$("#mobile-img-txt").remove();
if(topImgNormaltext.trim() || topImgNormalPhotographer.trim() || topImgNormalSource.trim()) {
var imgNormalTxtCompleteHtml = $([
"<div id='normal-img-txt' class='dp-article-image-description image-caption'>",
" <span class='image-description'>" + topImgNormaltext + "</span>",
" <span class='photographer'><img src='/templates/v2/images/camera.png'>" + topImgNormalPhotographer + "</span>",
" <span class='img-byline-seperator'>/</span>",
" <span class='photo-source'>" + topImgNormalSource + "</span>",
"</div>"
].join("\n"));
$(imgNormalTxtCompleteHtml).insertBefore('#titles-wrap');
// Gjem tomme elementer
if(!topImgNormaltext.trim()) {
$("#normal-img-txt .image-description").css('display', 'none');
}
if(!topImgNormalPhotographer.trim()) {
$("#normal-img-txt .photographer").css('display', 'none');
}
if(!topImgNormalSource.trim()) {
$("#normal-img-txt .photo-source, #normal-img-txt .img-byline-seperator").css('display', 'none');
}
}
}
function adjustTopImage() {
viewWidth = $(window).width();
if(viewWidth < 570) {
$("#header").addClass('transparent-header');
topImgMobileHeight = window.innerHeight;
$topImgMobile.css({
height: topImgMobileHeight
});
// $("#titles-wrap").insertBefore($("#title-on-image-wrap picture"));
$(".art-top .leadtext").addClass('mobile-top-img-present'); 
topMobileImgtext();
} else {
$("#header").removeClass('transparent-header');
$topImgMobile.css({ height: 'auto' });
$("#titles-wrap").insertBefore($(".art-top .leadtext"));
$(".art-top .leadtext").removeClass('mobile-top-img-present');
topNormalImgtext();
}
}
// Juster så fort som mulig
checkContainer();
function checkContainer () {
if($('.art-top .article-top-image').is(':visible')) {
adjustTopImage();
} else {
setTimeout(checkContainer, 50); //vent 50ms, så prøv igjen
}
}
// hvis ikke iphone
if(!detectIphone()) { 
$(window).on('orientationchange', function() {
var orientationChange = function(evt) {
adjustTopImage();
$(window).off('resize', orientationChange);
}
$(window).on('resize', orientationChange);
}); 
} else {
// hvis iphone
$( window ).on( "orientationchange", function( event ) {
adjustTopImage();
});
}
</script>
<p class="leadtext mobile-top-img-present">Den perfekte lade-hybriden for småbarnsfamilien passer også for de mer bilinteresserte.</p>
</div>
</div>
<div id="byline-wrap">
<p>
Annonsørinnhold i samarbeid med <br>
<img src="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515445/1/venstrestilt/5450005.jpg" original alt=" ">
</p>
</div>
</div> 
<div id="article-wrap" style="-webkit-transform: translate3d(0,0,0);">
<div class="splitboard-hider"><div class="narrow-block"><p>Fremtidens biler er elektriske, enten vi vil det eller ei. Men, for &aring; v&aelig;re mer milj&oslash;bevisst og kj&oslash;re elektrisk, m&aring; man ikke n&oslash;dvendigvis ha en el-bil i garasjen. I dag lager mange bilprodusenter nemlig flere varianter av sine bilmodeller som ladehybrider. </p> 
<p class="">Vi lot rallytalentet Sindre Furuseth teste <a href="https://www.mitsubishi-motors.no/hybrid/" target="_blank" class="">ladehybriden Mitsubishi Outlander PHEV</a>. </p> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515458/1/w1024/5450172.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515458/1/w700/5450172.jpg" data-bildeid="948339" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>KAN LADES KJAPT:</b> Bilen lades enkelt fra stikken hjemme, men har ogs&aring; et alternativ for hurtiglading dersom det er behov for det. 
</p> 
</div> 
</div> 
</div> 
<p class="">&nbsp;<b>- At man kan lade bilen over natta hjemme og kj&oslash;re over 50 kilometer p&aring; el-motoren alene gj&oslash;r at bilen er perfekt for hverdagslig sm&aring;kj&oslash;ring, spesielt for sm&aring;barnsfamilien, sier Sindre.</b></p> 
<p>Det tar omtrent fem timer &aring; fullade batteriet til el-motoren fra vanlig stikkontakt. Og man kan <a href="https://www.mitsubishi-motors.no/hybrid/" target="_blank" class="">kj&oslash;re p&aring; el-motoren alene fra f&oslash;rste kilometer</a> med Outlander PHEV. </p> 
<p>&nbsp;- Det &aring; kunne kj&oslash;re utslippsfritt og &oslash;konomisk med kort kj&oslash;ring i hverdagen, men fortsatt ha muligheten til &aring; komme seg enkelt til hytta med bensinmotoren er helt str&aring;lende, sier en forn&oslash;yd Sindre. </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/w1024/5450226.jpg"> 
<div style="max-width:5746px;margin: 0 auto;"> 
<img data-bildeid="948343" data-max-width="5746" srcset="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/300/5450226.jpg 300w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/600/5450226.jpg 600w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/900/5450226.jpg 900w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/1200/5450226.jpg 1200w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/1500/5450226.jpg 1500w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/1800/5450226.jpg 1800w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/2100/5450226.jpg 2100w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/2400/5450226.jpg 2400w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/2700/5450226.jpg 2700w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/3000/5450226.jpg 3000w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/3300/5450226.jpg 3300w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/3600/5450226.jpg 3600w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/3900/5450226.jpg 3900w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515465/1/4200/5450226.jpg 4200w,
" sizes="100vw" alt="
H&Oslash;Y BAKKEKLARING: Med frekke linjer fremst&aring;r Outlander PHEV som en sv&aelig;rt sportslig SUV. Det er den perfekte ladehybriden til norske forhold med h&oslash;y bakkeklaring, romslig plass og lave CO2-utslipp.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>H&Oslash;Y BAKKEKLARING:</b> Med frekke linjer fremst&aring;r Outlander PHEV som en sv&aelig;rt sportslig SUV. Det er den perfekte ladehybriden til norske forhold med h&oslash;y bakkeklaring, romslig plass og lave CO2-utslipp. 
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><h3>En sportslig bil</h3> 
<div class="">
Utgaven som Sindre tester for anledningen er en 
<a href="https://www.mitsubishi-motors.no/outlander-phev/" target="_blank" class="">Outlander PHEV S Edition</a>. Denne er utstyrt med blant annet elektrisk soltak, stivere og mer responsive Bilstein st&oslash;tdempere og alcantara setetrekk. 
</div> 
<div class=""> 
<br /> 
</div> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515469/1/w1024/5450246.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515469/1/w700/5450246.jpg" data-bildeid="948345" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>SOM ET RUTEFLY:</b> Som f&oslash;rer i Outlander PHEV sitter du h&oslash;yt og har en kup&eacute; med like mange knapper som et rutefly. 
</p> 
</div> 
</div> 
</div> 
<div class="">
&nbsp; 
<b>- <a href="https://www.mitsubishi-motors.no/outlander-phev/" target="_blank" class="">PHEVen kjennes sportslig ut</a>, og er veldig kvikk i styringen. Bilen f&oslash;les derfor mye mindre ut enn den egentlig er. Dessuten er svingradiusen imponerende, og man legger ikke merke til at bilen skifter gir, sier ha</b>n. 
<br /> 
</div> 
<div> 
<br /> 
</div> 
<div>
Sindre jobber blant annet som budbilsj&aring;f&oslash;r ved siden av full satsning p&aring; rallykarrieren. Da er kj&oslash;rekomforten viktig. 
<br /> 
</div> 
<div> 
<br /> 
</div> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515471/1/w1024/5450265.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515471/1/w700/5450265.jpg" data-bildeid="948347" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>OVERSIKT:</b> Dashbordet i Outlander PHEV gir deg en fin oversikt over hvor milj&oslash;vennlig du kj&oslash;rer til enhver tid. 
</p> 
</div> 
</div> 
</div> 
<p>&nbsp;- Jeg pleier ofte &aring; v&aelig;re p&aring; veien mellom 6-8 timer hver dag. <a href="https://www.mitsubishi-motors.no/outlander-phev/" target="_blank" class="">I PHEVen har jeg en behagelig og h&oslash;y sitteposisjon</a>, som gir god oversikt i trafikken. </p> 
<p>P&aring; kalde vintermorgener er det ogs&aring; stas med varme i rattet. At bilen har god plass er ogs&aring; et pluss, derfor bestemmer Sindre seg for &aring; se hvor mange rallydekk han kan f&aring; plass til i bagasjerommet. </p> 
<p><b>&nbsp;- Jeg fikk enkelt inn fem dekk. Dersom jeg skulle brukt baksetet ogs&aring; er jeg sikker p&aring; at vi kunne f&aring;tt inn minst &aring;tte til.</b></p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/w1024/5450298.jpg"> 
<div style="max-width:6016px;margin: 0 auto;"> 
<img data-bildeid="948352" data-max-width="6016" srcset="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/300/5450298.jpg 300w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/600/5450298.jpg 600w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/900/5450298.jpg 900w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/1200/5450298.jpg 1200w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/1500/5450298.jpg 1500w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/1800/5450298.jpg 1800w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/2100/5450298.jpg 2100w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/2400/5450298.jpg 2400w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/2700/5450298.jpg 2700w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/3000/5450298.jpg 3000w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/3300/5450298.jpg 3300w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/3600/5450298.jpg 3600w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/3900/5450298.jpg 3900w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515477/1/4200/5450298.jpg 4200w,
" sizes="100vw" alt="
GOD PLASS: Bagasjerommet har plass til det aller meste. Sindre fikk enkelt plass til fem grove rallydekk.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>GOD PLASS:</b> Bagasjerommet har plass til det aller meste. Sindre fikk enkelt plass til fem grove rallydekk. 
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><h3>&nbsp;- En vanvittig lyd</h3> 
<div> 
<p>Etter &aring; ha kj&oslash;rt i en times tid kobler Sindre telefonen sin via Bluetooth og pr&oslash;ver ut stereoanlegget Rockford Fosgate. </p> 
<p>&nbsp;- I alle dager! Dette hadde jeg aldri forventet meg. Dette er uten tvil det beste stereoanlegget jeg har h&oslash;rt i en nybil noen gang, smiler han mens det dundrer fra bassen i bagasjerommet. </p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515481/1/w1024/5450316.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515481/1/w900/5450316.jpg" data-bildeid="948355" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>IMPONERT:</b> Det ble enda morsommere &aring; kj&oslash;re Outlander PHEV med favorittmusikken i god lydkvalitet. 
</p> 
</div> 
</div> 
</div> 
<h3>Firehjulstrekk som f&aring;r deg frem</h3> Mitsubishi har en lang tradisjon med firehjulstrekk p&aring; sine bilmodeller. 
<a href="https://www.mitsubishi-motors.no/outlander-phev/" target="_blank" class="">Outlander PHEV er utstyrt med S-AWC 4WD</a>, et system som stammer fra den legendariske rallymodellen Lancer Evolution. 
<br /> 
</div> 
<div> 
<br /> 
</div> 
<div>
Enkelt forklart har hvert hjul sin egen akselerasjon, noe som gir maksimalt grep p&aring; vanskelige forhold. For &aring; teste dette drar vi til L&oslash;renfallet og finner et jorde med bratt og utfordrende bakke. 
<br /> 
</div> 
<div> 
<br /> 
</div> 
<div>
Med sn&oslash; p&aring; bakken og en temperatur rett under frysepunktet kj&oslash;rer Sindre bakken gang p&aring; gang, uten nevneverdige problemer. 
<br /> 
</div> 
<div> 
<br /> 
</div> 
<div>
&nbsp; 
<b>- Jeg pr&oslash;vde &aring; kj&oslash;re p&aring; brattere og brattere spor, og jeg m&aring;tte pushe det rimelig langt f&oslash;r bilen fikk problemer med &aring; komme seg opp. Jeg er virkelig imponert over denne bilen totalt sett!</b> 
</div></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/w1024/5450473.jpg"> 
<div style="max-width:4726px;margin: 0 auto;"> 
<img data-bildeid="948360" data-max-width="4726" srcset="https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/300/5450473.jpg 300w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/600/5450473.jpg 600w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/900/5450473.jpg 900w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/1200/5450473.jpg 1200w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/1500/5450473.jpg 1500w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/1800/5450473.jpg 1800w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/2100/5450473.jpg 2100w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/2400/5450473.jpg 2400w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/2700/5450473.jpg 2700w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/3000/5450473.jpg 3000w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/3300/5450473.jpg 3300w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/3600/5450473.jpg 3600w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/3900/5450473.jpg 3900w,
https://drp-images.nettavisen.no/images/article/2018/07/18/3423515497/1/4200/5450473.jpg 4200w,
" sizes="100vw" alt="
SN&Oslash; INGEN HINDRING: Det avanserte S-AWC 4WD-systemet som sitter i Outlander PHEV gj&oslash;r at selv de bratteste bakker bestiges enkelt.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>SN&Oslash; INGEN HINDRING:</b> Det avanserte S-AWC 4WD-systemet som sitter i Outlander PHEV gj&oslash;r at selv de bratteste bakker bestiges enkelt. 
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><div> 
<b><br /></b> 
</div> 
<article class="
dp-float-none fact-box
"> 
<h1>Mitsubishi Outlander PHEV med eksklusiv 7 &aring;rs Norgesgaranti</h1> 
<div class="dp-fact-box-content" data-dp-editable-type="html" data-dp-editable-name="Content"> 
<p>
Fra og med 1. januar 2018 innf&oslash;res 7 &aring;r / 140.000 km fabrikkgaranti p&aring; den ladbare hybridbilen og salgssuksessen Outlander PHEV. Garantiutvidelsen gjelder kun for biler som selges av en autorisert Mitsubishiforhandler. 
</p> 
<p>
<b>Kvalitetsbiler</b>
</p> 
<p>
Etter snart 15.000 solgte Outlander PHEV i Norge i l&oslash;pet av kun 4 &aring;r viser erfaringene at Outlander PHEV er en over gjennomsnittlig driftsikker bil. Mitsubishi har tradisjonelt hatt god kvalitet p&aring; sine biler og var f&oslash;rst ute med 5 &aring;rs garanti i Norge. De gode erfaringene hittil med Outlander PHEV gj&oslash;r at fabrikken n&aring; &aring;pner opp for denne garantiutvidelsen. 
</p> 
<p>
<b>Eksklusivt for Norge</b>
</p> 
<p>
7 &aring;r / 140.000 km fabrikkgaranti gjelder eksklusivt for Norge, og kun for Outlander PHEV importert av den norske import&oslash;ren. Outlander PHEV som er parallell- eller bruktimportert vil dermed ikke f&aring; den merverdigen som ligger i 7 &aring;rs garanti. 
</p> 
</div> 
</article> 
<div> 
<br /> 
</div></div></div><div class="splitboard-hider"><div class="narrow-block"><div id="inline-cm"></div></div></div>
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=http://annonsorinnhold.nettavisen.no/familiebilen-for-de-bilinteresserte/3423515188.html&title=Familiebilen for de bilinteresserte", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<div id="fb-share-btn">
<a href="javascript:fbShare(520, 350)"><img src="https://annonsorinnhold.nettavisen.no/templates/v2/images/feature_face_desktop.png" alt="Del artikkelen på Facebook"></a>
</div>
</div>
</article>
<script src="//annonsorinnhold.nettavisen.no/templates/v2/js/article-scripts.js?v1524223253000"></script>
<footer id="footer">
<div>
<h3>/ PRODUSERT AV SPRAY</h3>
<p>
Spray er Amedias innholdsbyrå. Vi har et stort team av kommersielle skribenter, tekstforfattere, markedsførere og strateger i tillegg til designere, fotograf og egne utviklere.
</p>
<p>
Vårt dedikerte team hjelper våre partnere og kunder med å fortelle de gode historiene som treffer målgruppen der de er, i de kanalene vi selv eier, kundenes egne løsninger, sosiale medier eller hos andre distributører. Sprays fordel er å sitte tett på innovasjon, utvikling og nyskapende krefter i et stort publiseringsmiljø. Vi kan levere de neste løsningene først, og tilpasset våre kunders behov og ønsker.
</p>
<p>
<a href="https://www.aid.no/aid/personvern_policy/">Personvernerklæring / Informasjonskapsler</a>
</p>
<a href="http://www.spray.no/kontakt-oss"><img src="https://annonsorinnhold.nettavisen.no//templates/v2/images/feature_footer_mail.png" alt="Til Spray-kontaktsiden"></a>
<a id="spray-home-btn" href="http://www.spray.no/"><img src="https://annonsorinnhold.nettavisen.no//templates/v2/images/feature_footer_home.png" alt="Til Spray-forsiden"></a>
</div>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "26086232" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086232&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</div> 
<button id="totop-btn" onclick="scrollToTop(1000);"></button>
<script>
function scrollToTop(scrollDuration) {
var cosParameter = window.scrollY / 2,
scrollCount = 0,
oldTimestamp = performance.now();
function step (newTimestamp) {
scrollCount += Math.PI / (scrollDuration / (newTimestamp - oldTimestamp));
if (scrollCount >= Math.PI) window.scrollTo(0, 0);
if (window.scrollY === 0) return;
window.scrollTo(0, Math.round(cosParameter + cosParameter * Math.cos(scrollCount)));
oldTimestamp = newTimestamp;
window.requestAnimationFrame(step);
}
window.requestAnimationFrame(step);
}
</script>
<script>
var zindexTimer;
function zindexLevel() {
zindexTimer = setTimeout(function(){ $("#totop-btn").css("z-index", "-1"); },1000);
}
function stopZindexTimer() {
clearTimeout(zindexTimer);
}
setInterval(function() {
var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
if($(document).scrollTop() > 501) {
stopZindexTimer();
$('#totop-btn').css('opacity', '1'); 
$("#totop-btn").css("z-index", "100"); 
} else if ($(document).scrollTop() < 500) {
$('#totop-btn').css('opacity', '0');
zindexLevel($(document).scrollTop());
} 
}, 1000);
</script>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if(a__b === undefined) {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
// Mobil eller desktop
if(isMobileAgent) {
var amedia_edition = "mobile";
} else {
var amedia_edition = "desktop";
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v1/bundle/nettavisen';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'Amalie Gulbrandsen',
a_contentid: '3423515188',
a_contentidsource: 'nettavisen',
a_contenttype: 'commercial_content',
a_datepublish: '2018-07-30',
a_dateupdate: '2018-07-30',
a_relationcount: 7,
a_relationcount_picture: 7,
a_relationcount_story: 0,
a_section: '',
a_timepublish: '07-57',
a_timeupdate: '07-57',
a_title: 'Familiebilen for de bilinteresserte',
a_wordcount: 825,
name: 'annonsorinnhold.details.article3423515188.Familiebilen for de bilinteresserte',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage( amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
